Trình duyệt của bạn đã tắt chức năng hỗ trợ JavaScript.
Website chỉ làm việc khi bạn bật nó trở lại.
Để tham khảo cách bật JavaScript, hãy click chuột
vào đây
!
0963 00 88 11
Giải pháp
Dự án
Dịch vụ
Dịch vụ sửa chữa
Dịch vụ cho thuê thiết bị
Dịch vụ mở rộng bảo hành
Dịch vụ bảo trì
Dịch vụ đo kiểm
Sản phẩm
OS&E
Thiết bị
TV
samsung
Docking staion
Hotel Lock
Electronic cylinders
ICAP document reader
Lockers
Management systems
Safes
Software
Tesa khóa Offline
Tesa khóa Online
Tesa Wall Readers
Mini Bar
Lifestyle TV
Khung
Khung màn hình standee
Khung treo
Khung SOUNDBAR
Khung chuyên dụng
Khung màn hình ghép chuyên dụng
Home Appliances
Samsung
Toshiba
LG
Hisense
Comfee
HVAC
Digital Signage
Smart Signage
Hospital Monitor
Enterprise Monitor
Video wall
Interactive board
Outdoor và Semi Outdoor
L.E.D
L.E.D Video Processor
LED Cabinet
L.E.D Module
Smartbuilding
HDL
Legrand
Messerschmitt
Roomio
CCTV
Bosch
Uniview
Uniarch
Hanwha
Hikvision
Pro A/V
Aver
Poly
INFOBIT AV
Loa
Hanwha
Bose
Monitor
UNV
Thiết bị truyền hình
Decoder
Wisi
PBI
Polytron
Harmonic
Encoder
PBI
Wisi
Harmonic
Polytron
Modulator
Polytron
Wisi
Winersat
PBI
CATV
Winersat
Wisi
OPTICAL
Winersat
WISI_OP
POLYTRON_OP
Phụ kiện
Tổng hợp
Polytron
LNB
Amplifier
Tap & Splitter
Wisi
LNB
Amplifier
Tap & Splitter
Winersat
Tap & Splitter
Amplifier
Unisky
Tap & Splitter
Norsat
LNB
Thiết bị CNTT
Công nghệ thông tin
Viễn Thông
Vật tư & Phụ kiện
Thế Giới Giải Trí VieON
Đối tác
Khách hàng
Tin tức
Tuyển dụng
Về chúng tôi
Lịch sử hình thành SNT
Lĩnh vực hoạt động
Logo và biểu tượng công ty
Chứng nhận kinh doanh
Chứng nhận tổ chức nhà nước
Sơ đồ tổ chức
Viễn cảnh
Giá trị và phương châm hoạt động
Sứ mệnh
Liên hệ
Download
Profile SNT
Logo
Tài liệu giải pháp
Tài liệu kỹ thuật
×
Giải pháp
Dự án
Dịch vụ
Dịch vụ sửa chữa
Dịch vụ cho thuê thiết bị
Dịch vụ mở rộng bảo hành
Dịch vụ bảo trì
Dịch vụ đo kiểm
Sản phẩm
OS&E
Thiết bị
TV
samsung
Docking staion
Hotel Lock
Electronic cylinders
ICAP document reader
Lockers
Management systems
Safes
Software
Tesa khóa Offline
Tesa khóa Online
Tesa Wall Readers
Mini Bar
Lifestyle TV
Khung
Khung màn hình standee
Khung treo
Khung SOUNDBAR
Khung chuyên dụng
Khung màn hình ghép chuyên dụng
Home Appliances
Samsung
Toshiba
LG
Hisense
Comfee
HVAC
Digital Signage
Smart Signage
Hospital Monitor
Enterprise Monitor
Video wall
Interactive board
Outdoor và Semi Outdoor
L.E.D
L.E.D Video Processor
LED Cabinet
L.E.D Module
Smartbuilding
HDL
Legrand
Messerschmitt
Roomio
CCTV
Bosch
Uniview
Uniarch
Hanwha
Hikvision
Pro A/V
Aver
Poly
INFOBIT AV
Loa
Hanwha
Bose
Monitor
UNV
Thiết bị truyền hình
Decoder
Wisi
PBI
Polytron
Harmonic
Encoder
PBI
Wisi
Harmonic
Polytron
Modulator
Polytron
Wisi
Winersat
PBI
CATV
Winersat
Wisi
OPTICAL
Winersat
WISI_OP
POLYTRON_OP
Phụ kiện
Tổng hợp
Polytron
LNB
Amplifier
Tap & Splitter
Wisi
LNB
Amplifier
Tap & Splitter
Winersat
Tap & Splitter
Amplifier
Unisky
Tap & Splitter
Norsat
LNB
Thiết bị CNTT
Công nghệ thông tin
Viễn Thông
Vật tư & Phụ kiện
Thế Giới Giải Trí VieON
Đối tác
Khách hàng
Tin tức
Tuyển dụng
Về chúng tôi
Lịch sử hình thành SNT
Lĩnh vực hoạt động
Logo và biểu tượng công ty
Chứng nhận kinh doanh
Chứng nhận tổ chức nhà nước
Sơ đồ tổ chức
Viễn cảnh
Giá trị và phương châm hoạt động
Sứ mệnh
Liên hệ
Download
Profile SNT
Logo
Tài liệu giải pháp
Tài liệu kỹ thuật
☰
Trang nhất
Sản phẩm
ES-2108-F
Switch FE 8-Port có quản lý Lớp 2
nâng cao kết nối ettx ethernet tích cực
- Tương thích 100BASE-X SFP rộng (100BASE-BX/FX/LX)
- QoS được trao quyền bởi bốn hàng đợi ưu tiên, WRR/SPQ & DSCP
- IP TV được thao tác bởi MVR & IGMP Snooping v3
- Tối thiểu sự nhiễu loạn lướt kênh với Fast Leave
- 256 Static VLAN & 4K PVID mà tối ưu quản lý VLAN
- Quản lý từ xa qua IEEE802.3ah (OAM)
- Dễ dàng quản lý với EMS, CLI và cấu hình Text
- Cài đặt gắn tường linh hoạt
S000175
FTTH
Số lượng: 1 Cái
ES-2108-F
Tweet
Switch FE 8-Port có quản lý Lớp 2
nâng cao kết nối ettx ethernet tích cực
- Tương thích 100BASE-X SFP rộng (100BASE-BX/FX/LX)
- QoS được trao quyền bởi bốn hàng đợi ưu tiên, WRR/SPQ & DSCP
- IP TV được thao tác bởi MVR & IGMP Snooping v3
- Tối thiểu sự nhiễu loạn lướt kênh với Fast Leave
- 256 Static VLAN & 4K PVID mà tối ưu quản lý VLAN
- Quản lý từ xa qua IEEE802.3ah (OAM)
- Dễ dàng quản lý với EMS, CLI và cấu hình Text
- Cài đặt gắn tường linh hoạt
Giới thiệu
Mật độ cổng
8x10/100Baee-T, RJ-45 ports
1x khe cắm FE SFP
Hiệu suất
Switching Capacity (bps):5.6 Gbps non-blocking switching fabric
Switching Forwarding Rate:1.4Mpps
Packet buffer: 256k
MAC Address: 8K
Độ tin cậy và sẵn sàn
STP/RSTP/MSTP
Up to 2 aggregation group; 4 ports/per group
Loop guard
Điều khiển lưu lượng
256 static VLAN, up to 4K dynamic VLAN
8021.Q Port base VLAN
VLAN trunking
GVRP
Bảo mật
802.1x
Port Security
MAC filtering
Static MAC forwarding
SSH v1/v2
SSL
Intrusion Lock
MAC Freeze
Port Isolation
IP Source Guard: Static IP/MAC binding
Chất lượng dịch vụ (QoS)
802.1p Priority Queues per Port: 4
802.1p Queuing method: SPQ/WRR
Broadcast Storm Control
Rate Limiting, port based (ingress/egress) / Bandwidth control granularity: 64Kbps
Traffic Shaping, port based
Phân loại dịch vụ (CoS)
802.1p Class of Service
DiffServ (DSCP)
IP Multicast
IGMP Snooping (v1,v2,v3)
MVR
IGMP Filtering
Immediate Leave
Quản lý thiết bị
iStacking
Web Interface
CLI (Cisco like)
DHCP relay per VLAN
DHCP Client (Management)
DHCP option 82
NTP
Daylight Saving
Port Mirroring
RS-232 Out-of-band Console Port
TACACS+ authentication
TACACS+ accounting
RADIUS accounting
Khả năng quản lý
SNMP v1,v2c, v3
SNMP trap group
RMON (1,2,3,9)
Syslog
Linh tinh
802.3ah OAM (Link Discovery/Loopback)
Thông tin MIB
RFC1213 MIB II
RFC1493 Bridge MIB
RFC1643 Ethernet MIB
RFC1757 RMON group 1,2,3,9
RFC2011 IP MIB
RFC2012 TCP MIB
RFC2013 UDP MIB
RFC2233 ifVHCPacketGroup.
RFC2674 VLAN MIB
RFC2925 PING-MIB and TRACEROUTE-MIB
ZyXEL Private MIB
Chuẩn tuân thủ
IEEE 802.3 10Base-T Ethernet
IEEE 802.3u 100 Base-Tx Ethernet
IEEE 802.ab 1000 Base-T Ethernet
IEEE 802.3z
IEEE 802.3x Flow control
IEEE 802.1D Spanning tree protocol
IEEE 802.1w Rapid Spanning tree protocol
IEEE 802.1s Multiple Spanning tree protocol
IEEE 802.1p Class of service, priority protocols
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication
IEEE 802.3ad LACP aggregation
IEEE 802.1ad VLAN Stacking
Đặc tính vật lý
Dimensions: 250 (W) x 135 (D) x 35 (H) mm
Weight: 1.2 kg
Yêu cầu nguồn điện
Input voltage of AC: 100 to 240V, 50/60Hz
Max power rating of AC: 10 Watt
Đặc tính môi trường
Operating temperature: 0°C ~ 45°C
Storage temperature: - 25°C ~ 70°C
Operating humidity: 10% ~ 90%, (non-condensing)
An toàn
UL 60950-1
CSA 60950-1
EN 60950-1
IEC 60950-1
Sản phẩm mới
Sản phẩm xem nhiều
Sản phẩm bán chạy
TV Khách Sạn HL03H 4K UHD
Xem chi tiết
Màn hình LED Outdoor Daktronics J-1201 Series
Xem chi tiết
32 Inch Spatial Signage SMHX-P
Xem chi tiết
NVR – Network Video Recorder
Xem chi tiết
P2S
Xem chi tiết
P3C Series
Xem chi tiết
P2G Series
Xem chi tiết
Entry Series
Xem chi tiết
PCM là gì?
Xem chi tiết
SDH là gì?
Xem chi tiết
QMH Series
Xem chi tiết
E1 là gì?
Xem chi tiết
Bộ điều khiển hẹn giờ 4 kênh
Xem chi tiết
Bộ nguồn DC nhiều ngõ ra điều chỉnh được QJ3005EHIII
Xem chi tiết
Màn hình gương ML32E/ML55E
Xem chi tiết
RS232/RS422/RS485 là gì?
Xem chi tiết
TV Khách Sạn HL03H 4K UHD
Xem chi tiết
Màn hình LED Outdoor Daktronics J-1201 Series
Xem chi tiết
32 Inch Spatial Signage SMHX-P
Xem chi tiết
NVR – Network Video Recorder
Xem chi tiết
P2S
Xem chi tiết
P3C Series
Xem chi tiết
P2G Series
Xem chi tiết
Entry Series
Xem chi tiết
×
Sản phẩm SNT
Bạn đã không sử dụng Site,
Bấm vào đây để duy trì trạng thái đăng nhập
. Thời gian chờ:
60
giây